<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kuenselonline.com/xmlrpc.php" />
<title>153 candidates in Pemagatshel &#8211; KuenselOnline</title>
<meta property="og:title" content="153 candidates in Pemagatshel"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="With no registered voters, Denchi thromde does not have a thromde ngotshab candidate 

LG: A total..."/>
<meta property="og:url" content="http://www.kuenselonline.com/153-candidates-in-pemagatshel/"/>
<meta property="og:site_name" content="KuenselOnline"/>
<meta property="og:image" content="http://www.kuenselonline.com/wp-content/uploads/2016/09/IMG_5505-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="KuenselOnline &raquo; Feed" href="http://www.kuenselonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KuenselOnline &raquo; Comments Feed" href="http://www.kuenselonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KuenselOnline &raquo; 153 candidates in Pemagatshel Comments Feed" href="http://www.kuenselonline.com/153-candidates-in-pemagatshel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kuenselonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbpressmoderationstyle-css'  href='http://www.kuenselonline.com/wp-content/plugins/bbpressmoderation/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kuenselonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-tab-widget-style-css'  href='http://www.kuenselonline.com/wp-content/plugins/sb-tab-widget/css/sb-tab-widget-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kuenselonline.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kuenselonline.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kuenselonline.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='http://www.kuenselonline.com/wp-content/themes/sahifa/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kuenselonline.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kuenselonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode_core.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.kuenselonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kuenselonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kuenselonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Candidates undeterred by poor turn out in Gasa' href='http://www.kuenselonline.com/candidates-undeterred-by-poor-turn-out-in-gasa/' />
<link rel='next' title='Businesswoman and legal service provider run for gup in Narang' href='http://www.kuenselonline.com/businesswoman-and-legal-service-provider-run-for-gup-in-narang/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.kuenselonline.com/153-candidates-in-pemagatshel/" />
<link rel='shortlink' href='http://www.kuenselonline.com/?p=153857' />
<link rel="alternate" type="application/json+oembed" href="http://www.kuenselonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kuenselonline.com%2F153-candidates-in-pemagatshel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kuenselonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kuenselonline.com%2F153-candidates-in-pemagatshel%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = true;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth>768){maxwidth=768;}
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 500;
	
        var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
    jQuery(window).load(function(){
            var title;
            jQuery('a.cboxElement').click(function(){
                if(jQuery(this).find('img').attr('alt'))
                    title = jQuery(this).find('img').attr('alt');
                else 
                    title='';
                setTimeout(function(){
                    jQuery('#cboxContent #cboxTitle').text(title);
                },1000);
            });
            jQuery('#cboxNext,#cboxPrevious').click(function(){
                setTimeout(function(){
                var src = jQuery('img.cboxPhoto').attr('src'); 
                jQuery('a.cboxElement').each(function(){
                    if(src == jQuery(this).attr('href')){
                        title = jQuery(this).find('img').attr('alt');
                        jQuery('#cboxContent #cboxTitle').text(title);
                    }
                });
                },1000);
            });
            jQuery('body').on('click','#cboxLoadedContent img',function(){
                setTimeout(function(){
                var src = jQuery('img.cboxPhoto').attr('src'); 
                jQuery('a.cboxElement').each(function(){
                    if(src == jQuery(this).attr('href')){
                        title = jQuery(this).find('img').attr('alt');
                        jQuery('#cboxContent #cboxTitle').text(title);
                    }
                });
                },1000);
            });
        });
</script>

 <!-- OneAll.com / Social Login for WordPress / v5.0 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://kuensel.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="shortcut icon" href="http://www.kuenselonline.com/2015dev3/wp-content/uploads/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kuenselonline.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kuenselonline.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kuenselonline.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 


<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->

</head>
<body id="top" class="single single-post postid-153857 single-format-standard lazy-enabled">
<div class="wrapper-outer">
	<div class="background-cover"></div>
	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kuenselonline.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">
							<span class="today-date">Wednesday , September 14 2016</span>					
										<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kuenselonline.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.kuenselonline.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
					</div><!-- .container /-->
			</div><!-- .top-menu /-->
					<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="KuenselOnline" href="http://www.kuenselonline.com/">
					<img src="http://www.kuenselonline.com/wp-content/uploads/kuensel_big_logo5.png" alt="KuenselOnline"  /><strong>KuenselOnline Bhutan&#039;s Daily Newspaper</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			
 <hgroup id="secondary">
<ul class="logininfo"><li><a href="/wp-login.php">Log in</a></li> <li style="color:#fff;padding-right:2px;">|</li><li><a href="/wp-login.php?action=register">Register</a></li> <li style="color:#fff;padding-right:2px;">|</li><li><a href="http://ekuensel.com" target="_blank">Subscribe</a></li>  <li style="color:#fff;padding-right:2px;">|</li>
<li><a href="#" alt="English" ><img src="http://www.kuenselonline.com/wp-content/themes/s3kuensel/images/flags/gb.png"/></a></li> <li style="color:#fff;padding-right:2px;">|</li><li><a href="http://www.dzkuensel.bt" alt="Dzongkha" target="_blank"><img src="http://www.kuenselonline.com/wp-content/themes/s3kuensel/images/flags/ad.alt.png"/></a></li> </ul>
</hgroup>
			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-42149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42149"><a href="http://www.kuenselonline.com/">Home</a></li>
<li id="menu-item-143401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143401"><a href="http://www.kuenselonline.com/category/news/">News</a></li>
<li id="menu-item-153719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153719"><a href="http://www.kuenselonline.com/category/lgelections/">LG Election 2016</a></li>
<li id="menu-item-42140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42140"><a href="http://www.kuenselonline.com/category/editorial/">Editorial</a></li>
<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="http://www.kuenselonline.com/category/featured/">Features</a></li>
<li id="menu-item-122449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122449"><a href="http://www.kuenselonline.com/category/k2/">K2</a></li>
<li id="menu-item-40580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40580"><a href="http://www.kuenselonline.com/category/opinions/">Opinions</a></li>
<li id="menu-item-40581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40581"><a href="http://www.kuenselonline.com/category/sports/">Sports</a></li>
<li id="menu-item-125231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125231"><a href="http://www.kuenselonline.com/category/focus-point/">Focus Point</a></li>
<li id="menu-item-42137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42137"><a href="http://www.kuenselonline.com/forums/forum/from-the-readers/">Forum</a></li>
<li id="menu-item-42152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42152"><a href="http://www.kuenselonline.com/videos/">Video</a></li>
</ul></div>														</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->


		
                          <div class="e3lan e3lan-top" style="text-align: center;float: none;">			
			<a href="http://www.zhiwaling.com" title="" >
				<img src="http://www.kuenselonline.com/wp-content/uploads/zhiwaling22.jpg" alt="" />
			</a>
				</div>	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kuenselonline.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kuenselonline.com/category/lgelections/">L G Elections 2016</a></span> <span class="delimiter">/</span> <span class="current">153 candidates in Pemagatshel</span></div>
					
				
						
		<article class="post-listing post-153857 post type-post status-publish format-standard has-post-thumbnail hentry category-lgelections category-news" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.kuenselonline.com/wp-content/uploads/2016/09/IMG_5505-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="img_5505" /><div class="ccfic"><span class="ccfic-text">Election officials load electronic voting machines onto a truck for transport to various polling stations</span></div>		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">153 candidates in Pemagatshel</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>September 14, 2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kuenselonline.com/category/lgelections/" rel="category tag">L G Elections 2016</a>, <a href="http://www.kuenselonline.com/category/news/" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.kuenselonline.com/153-candidates-in-pemagatshel/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>97 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><i>With no registered voters, Denchi thromde does not have a thromde ngotshab candidate </i></p>
<p><strong><span style="color: #ff0000;">LG:</span> </strong>A total of 153 candidates from 11 gewogs are contesting for the local government elections in Pemagatshel.</p>
<p>Except for one mangmi candidate who withdrew from the elections to attend the RCSC exams, all the nominated candidates got through the scrutiny process.</p>
<p>A total of 227 aspiring candidates had participated during the chiwog zomdus, of which, 153 candidates were nominated.</p>
<p>Of the 153, 27 candidates including a lone female gup from Nanong gewog are vying for the post of gup. There are 29 candidates, including five women for the post of mangmi, and 83 men and 14 women contesting for the post of tshogpa.</p>
<p>Eight of the aspirants are university graduates, including one with a master’s degree, while 22 completed non-formal education. There are also 17 former gomchens and eight former monks contesting, while the rest have some level of school eduction.</p>
<p>Norboogang gewog has the highest number of gup candidates with four while Shumar gewog has the highest number of mangmi candidates, also with four.</p>
<p>Woongborang chiwog in Dungmid gewog and Dungchhilo Kholomri chiwog in Dechenling gewog are without tshogpa candidates.</p>
<p>While the two former gups from Khar and Chimoong gewogs lost during the chiwog zomdu, of the total gup candidates nominated, nine aspirants are former gups. Seven aspirants are former mangmis including a woman from zobel gewog.</p>
<p>Returning officer, Sangay Tshering, who covers Shumar, Nanong and Zobel gewogs said the office received 1,096 postal ballots, of which, 175 were rejected.</p>
<p>Returning officer, Sonam Bumtap, said 309 applications were rejected from 2,161 postal ballots in Khar,  Chimoong, Chongshing, Yurung and Dungmid gewogs.</p>
<p>Nganglam Dungkhag returning officer Karma Choeda, who covers Dechenling, Choekhorling and Norboogang gewogs, said of the 896 postal ballots, 132 were rejected.</p>
<p>More than half of the postal ballots were rejected because the voters were not registered for postal ballot while a few for wrong identification information.</p>
<p>All the postal ballots have been dispatched to the respective voters and the voters should send the postal ballots to returning officers on or before September 26.</p>
<p>Common forums have been completed in the gewogs of Chongshing which has three gup aspirants, Chimoong which has two gup aspirants and Zobel which has a lone gup candidate. Common forums are ongoing in the rest.</p>
<p>The dzongkhag has also completed its coordination meeting.</p>
<p>Sharing their past experiences, gewog administrative officers (GAO) shared that the election officer should brief all polling officers to carry required equipment such as utensils and other kitchen items before dispersing to their respective polling stations.</p>
<p>Dechenling GAO, Pema Tenzin, said during the last local government election, some did not even bring a mug and expected the gewog administration to supply such items.</p>
<p>Meanwhile, Denchi thromde in Pemagatshel does not have a candidate for thromde ngotshab.</p>
<p>This is because all six constituencies in the thromde do not have registered voters and therefore no chiwog zomdu was held.</p>
<p>Election officials said the election or by-election will be possible only once they complete the electorate roll, which will be possible only after the census transfer.</p>
<p>Plots in Denchi, where the new Pemagatshel township will be established, have already been distributed but the census is yet to be transferred for residents to become the thromde’s registered voters.</p>
<p><b>Yangchen C Rinzin |  Pemagatshel </b></p>
<p><i>Supported by Bhutan Media Foundation and Swiss Agency for Development and Cooperation</i></p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kuenselonline.com/author/kuensel/" title="Posts by Samdrup" rel="author">Samdrup</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.kuenselonline.com/153-candidates-in-pemagatshel/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=153 candidates in Pemagatshel http://www.kuenselonline.com/153-candidates-in-pemagatshel/ " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.kuenselonline.com/153-candidates-in-pemagatshel/&amp;name=153 candidates in Pemagatshel" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kuenselonline.com/153-candidates-in-pemagatshel/&title=153 candidates in Pemagatshel" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.kuenselonline.com/candidates-undeterred-by-poor-turn-out-in-gasa/" rel="prev"><span>Previous</span> Candidates undeterred by poor turn out in Gasa</a></div>
			<div class="post-next"><a href="http://www.kuenselonline.com/businesswoman-and-legal-service-provider-run-for-gup-in-narang/" rel="next"><span>Next</span> Businesswoman and legal service provider run for gup in Narang</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.kuenselonline.com/16-candidates-disqualified-over-party-affiliation/" rel="bookmark">16 candidates disqualified over party affiliation</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>September 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.kuenselonline.com/old-hands-in-sangbaykha-and-gakiling/" rel="bookmark">Old hands in Sangbaykha and Gakiling</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>September 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.kuenselonline.com/741-postal-ballots-rejected-in-zhemgang/" rel="bookmark">741 postal ballots rejected in Zhemgang</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>September 14, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.kuenselonline.com/three-gup-candidates-for-lingmukha/">
					<img width="310" height="165" src="http://www.kuenselonline.com/wp-content/uploads/2016/09/IMG_2390-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="img_2390" /><div class="ccfic"><span class="ccfic-text">Former Lingmukha gup Sonam Tobgay during the common forum at Goomkarmo Chiwog in Punakha yesterday</span></div>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.kuenselonline.com/three-gup-candidates-for-lingmukha/" rel="bookmark">Three gup candidates for Lingmukha</a></h2>
			<p><span style="color: #ff0000;"><strong>LG:</strong></span> If elected as the new gup of Lingmukha gewog in Punakha, transparency, equal development for all the chiwogs and better government-to-people communication will be some of the key areas where Tshedu, a former tshogpa, will focus on.</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/153-candidates-in-pemagatshel/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.kuenselonline.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.kuenselonline.com%2F153-candidates-in-pemagatshel%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><P><b>12th Five Year Plan Preparation</b><br><a href="https://www.facebook.com/GNHCPPD/" target="_blank">Facebook</a><br><a href="http://www.gnhc.gov.bt/12th-fyp-preparation/" target="_blank">Web</a></P>
<hr>
<P><a href="http://www.traveltobhutan.travel/bhutan-tours/" target="_blank"><img src="http://www.kuenselonline.com/wp-content/uploads/2016/08/yalholiday.jpg" alt="yak" class="ads" border="0" width="80" align="left" style="margin-right:5px;" ></a><a href="http://www.traveltobhutan.travel/" target="_blank">Travel to Bhutan</a> with Yak Holidays Int'l, we offer best deals on <a href="http://www.traveltobhutan.travel/bhutan-tours/" target="_blank">Bhutan Tours</a> and <a href="http://www.traveltobhutan.travel/trekking-in-bhutan/" target="_blank"> Trekking in Bhutan.</a>
</P>
<P><a href="http://www.eaz.bt/" target="_blank"><img src="http://www.kuenselonline.com/wp-content/uploads/eaz1.jpg" alt="Avail Scholarship to study in India" class="ads"></a></P>
<P><a href="http://flexsharp.com/" target="_blank"><img src="http://www.kuenselonline.com/wp-content/uploads/flex.jpg" alt="flexsharp" class="ads"></a></P>
<P><a href="http://www.nukareer.com/"_blank"><img src="http://www.kuenselonline.com/wp-content/uploads/nukkareer.jpg" class="ads"></a></P>

<P><a href="https://www.youtube.com/watch?v=HiInvV-SQQc" target="_blank"><img src="http://www.kuenselonline.com/wp-content/uploads/2016/08/classmate-1.png" class="ads"></a></P>

</div>
		</div></div><!-- .widget /--><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4>Feature</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kuenselonline.com/the-dancing-brothers-of-chamkhar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kuenselonline.com/wp-content/uploads/2016/09/20160818_063029-300x150.jpg" alt="The dancing brothers of Chamkhar"></a><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/the-dancing-brothers-of-chamkhar/" title="Permalink to The dancing brothers of Chamkhar" rel="bookmark">The dancing brothers of Chamkhar</a></h3><div class="rpwe-summary">Family: If you have visited Chamkhar town in Bumthang, it is &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kuenselonline.com/oat-a-valuable-cash-crop-in-bumthang/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kuenselonline.com/wp-content/uploads/2016/09/IMG_9154-300x150.jpg" alt="Oat: A valuable cash crop in Bumthang"></a><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/oat-a-valuable-cash-crop-in-bumthang/" title="Permalink to Oat: A valuable cash crop in Bumthang" rel="bookmark">Oat: A valuable cash crop in Bumthang</a></h3><div class="rpwe-summary">Agriculture: Weaving of Yathra, cultivating potatoes and cordyceps collection is &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kuenselonline.com/a-second-chance-at-life/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="A second chance at life" width="300" height="150"></a><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/a-second-chance-at-life/" title="Permalink to A second chance at life" rel="bookmark">A second chance at life</a></h3><div class="rpwe-summary">Profile: On the second floor of the Karma Khangzang building, one &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /-->     
 

     <div class="advertisement">

		

	</div>



      <div class="advertisement">

		
	</div>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 18px !important;
line-height: 1.5em;
}
.rpwe-block li + li img {
width:80px;
height:60px;
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;

}
.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4>K2</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/gyalsey-nachung-camp/" title="Permalink to Gyalsey Nachung Camp" rel="bookmark">Gyalsey Nachung Camp</a></h3><time class="rpwe-time published" datetime="2016-09-11T15:46:30+00:00">September 11, 2016</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/trying-new-workout-routines/" title="Permalink to Trying new workout routines" rel="bookmark">Trying new workout routines</a></h3><time class="rpwe-time published" datetime="2016-09-11T15:36:57+00:00">September 11, 2016</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/taking-refuge-chabdro/" title="Permalink to Taking Refuge &#8211; Chabdro" rel="bookmark">Taking Refuge &#8211; Chabdro</a></h3><time class="rpwe-time published" datetime="2016-09-11T15:35:50+00:00">September 11, 2016</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--><div class="otw-sc-tabs ui-tabs ui-widget ui-widget-content ui-corner-all"><ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li class="ui-state-default ui-corner-top"><a href="#tabs-1"><i class="general foundicon-cloud"> </i>Weather</a></li><li class="ui-state-default ui-corner-top"><a href="#tabs-2"><i class="general foundicon-star"> </i>Zakar</a></li><li class="ui-state-default ui-corner-top"><a href="#tabs-3"><i class="general foundicon-graph"> </i>FX Rate</a></li></ul><div id="tabs-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom"><p><table><tr><td colspan="4"><b> September 14, 2016 </script></b></td></tr><p><tr><th><p align="left"> Type </p></th><th><p align="left"> Region </p></th><th><p align="left"> Max </p></th><th><p align="left"> Min </p></th></tr><tr bgcolor="#eff6fb"><td> <a href="" class="weathericon" data-icon="Y"></a> </td><td>Thimphu </td><td>25</td><td> 15 </td></tr><tr><td><a href="" class="weathericon" data-icon="Y"></a> </td><td>Gasa </td><td> 23 </td><td> 12 </td></tr><tr bgcolor="#eff6fb"><td> <a href="" class="weathericon" data-icon="Y"></a> </td><td>Trongsa </td><td> 22 </td><td>15 </td></tr><tr><td> <a href="" class="weathericon" data-icon="Y"></a> </td><td>Bumthang </td><td> 21 </td><td> 13 </td></tr><tr bgcolor="#eff6fb"><td> <a href="" class="weathericon" data-icon="Y"></a> </td><td>Trashigang </td>	<td> 28 </td><td> 15</td></tr><tr><td> <a href="" class="weathericon" data-icon="Y"></a> </td><td>Sarpang </td><td> 28</td><td> 23 </td></tr><tr bgcolor="#eff6fb"><td> <a href="" class="weathericon" data-icon="Y"></a> </td><td>Phuentsholing </td><td> 32 </td><td> 25 </td></tr><tr><td colspan="3">	<font size="2"><i> Source: Meteorology Division, DHMS, MOEA, For any weather information : call hotline 339673</i></font></td></tr></table> </p></div><div id="tabs-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom"><p><b>September 14, 2016</b><br />
<b>Good day</b><br />
• to perform daily rituals<br />
<br />
<b>Bad day</b><br />
• to consecrate<br />
• to perform lhasung<br />
• to appoint to new post<br />
• to hand and take over office<br />
• to learn astrology<br />
• to start new business<br />
• to shift house<br />
• to enter in a new house<br />
• to marry<br />
• to celebrate<br />
• to hoist prayer flag<br />
• to roof house<br />
<br />
A good day for rituals (laza) for those born in the tiger and rabbit years.<br />
Generally a good day (sogza) for those born in the monkey and rooster years.<br />
A bad day (shedza) for those born in the ox and dragon years.<br />
<br />
********************************<br />
<b>September 15, 2016</b><br />
<b>Good day</b><br />
• to consecrate<br />
• to learn astrology<br />
• to shift house<br />
• to enter in a new house<br />
• to start new business<br />
• to marry<br />
• to celebrate<br />
• to hand and take over office<br />
• to visit higher authorities<br />
• to sow seeds<br />
• to plant trees and flowers<br />
<br />
<b>Bad day</b>  <br />
• to venture on a long journey<br />
<br />
A good day for rituals (laza) for those born in the sheep, snake and rooster years. <br />
Generally a good day (sogza) for those born in the snake and horse years.<br />
A bad day (shedza) for those born in the tiger and rabbit years.</p></div><div id="tabs-3" class="ui-tabs-panel ui-widget-content ui-corner-bottom"><p><table><tr><td colspan="3"> Nu per units of foreign Currency </td></tr><tr><th><p align="left"> Notes </p></th><th> <p align="left">Buy </p></th><th><p align="left"> Sell <p></th></tr><tr bgcolor="#eff6fb"><td> US $ </td><td> 65.85 </td><td> 68.00 </td></tr><tr><td> Pound </td><td> 87.35 </td><td> 89.75 </td></tr><tr bgcolor="#eff6fb"><td> Euro </td><td> 73.90 </td><td> 75.95 </td></tr><tr><td> YEN (100) </td><td>64.55 </td><td> 66.40 </td></tr><tr bgcolor="#eff6fb"><td> HK $ </td><td> 8.50 </td><td> 8.70 </td></tr><tr><td> AUS $ </td><td> 49.60 </td><td> 51.00 <td></tr><tr bgcolor="#eff6fb"><td> Sing $ </td><td> 48.40</td><td> 49.90</td></tr><tr><td colspan="3"><i> <p align="right"><font size="2">Courtesy BoB. </font></p></i></td></tr></table> </p></div></div><div id="polls-widget-3" class="widget widget_polls-widget"><div class="widget-top"><h4>Polls</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-20" class="wp-polls">
	<form id="polls_form_20" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_20_nonce" name="wp-polls-nonce" value="ca29612b16" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="20" /></p>
		<p style="text-align: center;"><strong>Should Members of Parliament be entitled to long-term study leave?</strong></p><div id="polls-20-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-66" name="poll_20" value="66" /> <label for="poll-answer-66">Yes</label></li>
		<li><input type="radio" id="poll-answer-67" name="poll_20" value="67" /> <label for="poll-answer-67">No</label></li>
		<li><input type="radio" id="poll-answer-68" name="poll_20" value="68" /> <label for="poll-answer-68">Don't know</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(20);" style="width: 100%;" /></p><p style="text-align: center;" class="vwrslt"><a href="#ViewPollResults" onclick="poll_result(20); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-20-loading" class="wp-polls-loading"><img src="http://www.kuenselonline.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li class="arch"><a href="http://www.kuenselonline.com/2015dev3/pollsarchive">Polls Archive</a></li></ul></div></div><!-- .widget /-->


	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-12" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Quick links</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.kuenselonline.com/2015dev3/kuensel/">About Us</a></li>
<li><a href="http://www.bhutan.gov.bt/">Bhutan</a></li>
<li><a href="/rss/">Rss</a></li>
<li><A HREF=-"http://www.kuenselonline.com/archive">Kuensel Archive</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-19" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Social Links</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="https://www.facebook.com/Kuensel">Facebook</a></li>
<li><a href="http://twitter.com/kuenselonline">Twitter</a>
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-14" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contact us</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><P>Kuensel Corporation Ltd. <br/>
PO BOX 204 <br/>
Tel: 975-2-322483/324688 <br/>
Fax: 975-2-322975<BR>
<A HREF="http://www.kuenselonline.com/contact/">Contact us <FONT COLOR="#0099cc">online</font></A>
</P>
<BR>
<A HREF="http://www.asianewsnet.net/"><IMG SRC="http://www.kuenselonline.com/wp-content/uploads/ann_logo_clr_small.png" WIDTH="100" HEIGHT="41"></A>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© Copyright 2016, Kuensel Corporation Ltd. 

		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.kuenselonline.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			<FONT COLOR="#999999">Design: Kuensel. Development & global hosting: <a href="http://webexa.com" target="_blank" /> <B>WEBEXA</B></a></font>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<link rel='stylesheet' id='style-name-css'  href='http://www.kuenselonline.com/wp-content/plugins/lightbox/css/frontend/colorbox-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.kuenselonline.com/wp-content/plugins/slider-image/style/jquery.bxslider.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kuenselonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_core_ajax = {"url":"http:\/\/www.kuenselonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/sb-core/js/sb-core-script.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/sb-tab-widget/js/sb-tab-widget-script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kuenselonline.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/lightbox/js/frontend/custom.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/slider-image/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/slider-image/js/bxslider.setup.js'></script>
    <!--<script type="text/javascript" src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/jquery-1.11.2.min.js"></script>
    <script type="text/javascript" src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/jquery-ui.js"></script>-->


</body>
</html>