<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kuenselonline.com/xmlrpc.php" />
<title>Their Majesties The King and Queen leave for Thailand tomorrow &#8211; KuenselOnline</title>
<meta property="og:title" content="Their Majesties The King and Queen leave for Thailand tomorrow"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="His Majesty The King and Her Majesty The Gyaltsuen will fly to Thailand tomorrow to pay personal res..."/>
<meta property="og:url" content="http://www.kuenselonline.com/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/"/>
<meta property="og:site_name" content="KuenselOnline"/>
<meta property="og:image" content="http://www.kuenselonline.com/wp-content/uploads/2016/10/url-2-660x330.jpg" />
<!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.7 - http://wordpress.org/plugins/wp-performance-score-booster -->
<link rel="alternate" type="application/rss+xml" title="KuenselOnline &raquo; Feed" href="http://www.kuenselonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KuenselOnline &raquo; Comments Feed" href="http://www.kuenselonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KuenselOnline &raquo; Their Majesties The King and Queen leave for Thailand tomorrow Comments Feed" href="http://www.kuenselonline.com/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kuenselonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbpressmoderationstyle-css'  href='http://www.kuenselonline.com/wp-content/plugins/bbpressmoderation/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kuenselonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-tab-widget-style-css'  href='http://www.kuenselonline.com/wp-content/plugins/sb-tab-widget/css/sb-tab-widget-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kuenselonline.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kuenselonline.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.kuenselonline.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='http://www.kuenselonline.com/wp-content/themes/sahifa/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.kuenselonline.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-jquery-ui-css'  href='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/jquery-ui-1.9.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kuenselonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode_core.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/tabs-shortcode-and-widget//include/otw_components/otw_shortcode/js/otw_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.kuenselonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kuenselonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kuenselonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bhutan mourns the passing of His Majesty the King of Thailand Bhumibol Adulyadej' href='http://www.kuenselonline.com/bhutan-mourns-the-passing-of-his-majesty-the-king-of-thailand-bhumibol-adulyadej/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.kuenselonline.com/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/" />
<link rel='shortlink' href='http://www.kuenselonline.com/?p=154854' />
<link rel="alternate" type="application/json+oembed" href="http://www.kuenselonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kuenselonline.com%2Ftheir-majesties-the-king-and-queen-leave-for-thailand-tomorrow%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kuenselonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kuenselonline.com%2Ftheir-majesties-the-king-and-queen-leave-for-thailand-tomorrow%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = true;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth>768){maxwidth=768;}
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 500;
	
        var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
    jQuery(window).load(function(){
            var title;
            jQuery('a.cboxElement').click(function(){
                if(jQuery(this).find('img').attr('alt'))
                    title = jQuery(this).find('img').attr('alt');
                else 
                    title='';
                setTimeout(function(){
                    jQuery('#cboxContent #cboxTitle').text(title);
                },1000);
            });
            jQuery('#cboxNext,#cboxPrevious').click(function(){
                setTimeout(function(){
                var src = jQuery('img.cboxPhoto').attr('src'); 
                jQuery('a.cboxElement').each(function(){
                    if(src == jQuery(this).attr('href')){
                        title = jQuery(this).find('img').attr('alt');
                        jQuery('#cboxContent #cboxTitle').text(title);
                    }
                });
                },1000);
            });
            jQuery('body').on('click','#cboxLoadedContent img',function(){
                setTimeout(function(){
                var src = jQuery('img.cboxPhoto').attr('src'); 
                jQuery('a.cboxElement').each(function(){
                    if(src == jQuery(this).attr('href')){
                        title = jQuery(this).find('img').attr('alt');
                        jQuery('#cboxContent #cboxTitle').text(title);
                    }
                });
                },1000);
            });
        });
</script>

 <!-- OneAll.com / Social Login for WordPress / v5.0 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://kuensel.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="shortcut icon" href="http://www.kuenselonline.com/2015dev3/wp-content/uploads/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kuenselonline.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kuenselonline.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kuenselonline.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 


<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->

</head>
<body id="top" class="single single-post postid-154854 single-format-standard lazy-enabled">
<div class="wrapper-outer">
	<div class="background-cover"></div>
	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.kuenselonline.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">
							<span class="today-date">Saturday , October 15 2016</span>					
										<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.kuenselonline.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.kuenselonline.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
					</div><!-- .container /-->
			</div><!-- .top-menu /-->
					<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="KuenselOnline" href="http://www.kuenselonline.com/">
					<img src="http://www.kuenselonline.com/wp-content/uploads/kuensel_big_logo5.png" alt="KuenselOnline"  /><strong>KuenselOnline Bhutan&#039;s Daily Newspaper</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			
 <hgroup id="secondary">
<ul class="logininfo"><li><a href="/wp-login.php">Log in</a></li> <li style="color:#fff;padding-right:2px;">|</li><li><a href="/wp-login.php?action=register">Register</a></li> <li style="color:#fff;padding-right:2px;">|</li><li><a href="http://ekuensel.com" target="_blank">Subscribe</a></li>  <li style="color:#fff;padding-right:2px;">|</li>
<li><a href="#" alt="English" ><img src="http://www.kuenselonline.com/wp-content/themes/s3kuensel/images/flags/gb.png"/></a></li> <li style="color:#fff;padding-right:2px;">|</li><li><a href="http://www.dzkuensel.bt" alt="Dzongkha" target="_blank"><img src="http://www.kuenselonline.com/wp-content/themes/s3kuensel/images/flags/ad.alt.png"/></a></li> </ul>
</hgroup>
			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-42149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42149"><a href="http://www.kuenselonline.com/">Home</a></li>
<li id="menu-item-143401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143401"><a href="http://www.kuenselonline.com/category/news/">News</a></li>
<li id="menu-item-153719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153719"><a href="http://www.kuenselonline.com/category/lgelections/">LG Election 2016</a></li>
<li id="menu-item-42140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42140"><a href="http://www.kuenselonline.com/category/editorial/">Editorial</a></li>
<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="http://www.kuenselonline.com/category/featured/">Features</a></li>
<li id="menu-item-122449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122449"><a href="http://www.kuenselonline.com/category/k2/">K2</a></li>
<li id="menu-item-40580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40580"><a href="http://www.kuenselonline.com/category/opinions/">Opinions</a></li>
<li id="menu-item-40581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40581"><a href="http://www.kuenselonline.com/category/sports/">Sports</a></li>
<li id="menu-item-125231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125231"><a href="http://www.kuenselonline.com/category/focus-point/">Focus Point</a></li>
<li id="menu-item-42137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42137"><a href="http://www.kuenselonline.com/forums/forum/from-the-readers/">Forum</a></li>
<li id="menu-item-42152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42152"><a href="http://www.kuenselonline.com/videos/">Video</a></li>
</ul></div>														</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->


		
                          <div class="e3lan e3lan-top" style="text-align: center;float: none;">			
			<a href="http://www.zhiwaling.com" title="" >
				<img src="http://www.kuenselonline.com/wp-content/uploads/zhiwaling22.jpg" alt="" />
			</a>
				</div>	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.kuenselonline.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.kuenselonline.com/category/lead-story/">Lead Story</a></span> <span class="delimiter">/</span> <span class="current">Their Majesties The King and Queen leave for Thailand tomorrow</span></div>
					
				
						
		<article class="post-listing post-154854 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-news" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.kuenselonline.com/wp-content/uploads/2016/10/url-2-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="url" /><div class="ccfic"><span class="ccfic-text">His Majesty The King and Her Majesty The Gyaltsuen led prayers for His Majesty the Late King of Thailand Bhumibol Adulyadej at the Thimphu National Memorial Chorten today</span></div>		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Their Majesties The King and Queen leave for Thailand tomorrow</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>October 14, 2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.kuenselonline.com/category/lead-story/" rel="category tag">Lead Story</a>, <a href="http://www.kuenselonline.com/category/news/" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.kuenselonline.com/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>1,620 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>His Majesty The King and Her Majesty The Gyaltsuen will fly to Thailand tomorrow to pay personal respects to His Majesty the Late King of Thailand Bhumibol Adulyadej.</p>
<p>His Majesty the Late King Bhumibol Adulyadej passed away yesterday.</p>
<p><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption">His Majesty The King and Her Majesty The Gyaltsuen led prayers for His Majesty the Late King of Thailand Bhumibol Adulyadej at the Thimphu National Memorial Chorten today.</span></span></p>
<p><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption">Prayers for His Majesty the Late King of Thailand at Thimphu Tashichhodzong were led by Her Majesty the Royal Grandmother.</span></span></p>
<p><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption">The National Flag will fly at half mast for three days as a mark of respect for His Majesty the Late King of Thailand.</span></span></p>
<p>Meanwhile, today, thousands of people all across the country visited Dzongs and temples to light butter lamps and pray in memory of His Majesty the Late King Bhumibol Adulyadej.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-10-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.kuenselonline.com/author/kuensel1/" title="Posts by kuensel1" rel="author">kuensel1</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.kuenselonline.com/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=Their Majesties The King and Queen leave for Thailand tomorrow http://www.kuenselonline.com/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/ " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.kuenselonline.com/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/&amp;name=Their Majesties The King and Queen leave for Thailand tomorrow" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.kuenselonline.com/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/&title=Their Majesties The King and Queen leave for Thailand tomorrow" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.kuenselonline.com/bhutan-mourns-the-passing-of-his-majesty-the-king-of-thailand-bhumibol-adulyadej/" rel="prev"><span>Previous</span> Bhutan mourns the passing of His Majesty the King of Thailand Bhumibol Adulyadej</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kuenselonline.com/bhutan-mourns-the-passing-of-his-majesty-the-king-of-thailand-bhumibol-adulyadej/">
						<img width="310" height="165" src="http://www.kuenselonline.com/wp-content/uploads/2016/10/8a-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="8a" /><div class="ccfic"></div>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kuenselonline.com/bhutan-mourns-the-passing-of-his-majesty-the-king-of-thailand-bhumibol-adulyadej/" rel="bookmark">Bhutan mourns the passing of His Majesty the King of Thailand Bhumibol Adulyadej</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.kuenselonline.com/his-majesty-the-king-grants-dhar-and-kabney-to-gups/">
						<img width="310" height="165" src="http://www.kuenselonline.com/wp-content/uploads/2016/10/HM-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="hm" /><div class="ccfic"></div>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.kuenselonline.com/his-majesty-the-king-grants-dhar-and-kabney-to-gups/" rel="bookmark">His Majesty The King grants dhar and kabney to gups</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.kuenselonline.com/media-access-curtailed-in-recent-lg-election/" rel="bookmark">Media access curtailed in recent LG election</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 14, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.kuenselonline.com/a-chilli-passed-down-from-generation-to-generation/">
					<img width="310" height="165" src="http://www.kuenselonline.com/wp-content/uploads/2016/10/IMG_6022-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="img_6022" /><div class="ccfic"><span class="ccfic-text">The Orong Solu is known for its spiciness </span></div>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.kuenselonline.com/a-chilli-passed-down-from-generation-to-generation/" rel="bookmark">A chilli passed down from generation to generation</a></h2>
			<p><span style="color: #ff0000;"><strong>Agriculture:</strong></span> The ban on the import of green chillies from India has come as a blessing for the villagers of Menchari in Orong gewog. The ban has not only boosted the production and sale of local chillies but also the price.</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/their-majesties-the-king-and-queen-leave-for-thailand-tomorrow/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.kuenselonline.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.kuenselonline.com%2Ftheir-majesties-the-king-and-queen-leave-for-thailand-tomorrow%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><P><b>12th Five Year Plan Preparation</b><br><a href="https://www.facebook.com/GNHCPPD/" target="_blank">Facebook</a><br><a href="http://www.gnhc.gov.bt/12th-fyp-preparation/" target="_blank">Web</a></P>
<hr>
<P><a href="http://www.traveltobhutan.travel/bhutan-tours/" target="_blank"><img src="http://www.kuenselonline.com/wp-content/uploads/2016/08/yalholiday.jpg" alt="yak" class="ads" border="0" width="80" align="left" style="margin-right:5px;" ></a><a href="http://www.traveltobhutan.travel/" target="_blank">Travel to Bhutan</a> with Yak Holidays Int'l, we offer best deals on <a href="http://www.traveltobhutan.travel/bhutan-tours/" target="_blank">Bhutan Tours</a> and <a href="http://www.traveltobhutan.travel/trekking-in-bhutan/" target="_blank"> Trekking in Bhutan.</a>
</P>
<P><a href="http://www.eaz.bt/" target="_blank"><img src="http://www.kuenselonline.com/wp-content/uploads/eaz1.jpg" alt="Avail Scholarship to study in India" class="ads"></a></P>
<P><a href="http://flexsharp.com/" target="_blank"><img src="http://www.kuenselonline.com/wp-content/uploads/flex.jpg" alt="flexsharp" class="ads"></a></P>


</div>
		</div></div><!-- .widget /--><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4>Feature</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kuenselonline.com/thimphu-tshechu-day-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kuenselonline.com/wp-content/uploads/2016/10/DSC_9895-300x150.jpg" alt="Thimphu Tshechu &#8211; Day 2"></a><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/thimphu-tshechu-day-2/" title="Permalink to Thimphu Tshechu &#8211; Day 2" rel="bookmark">Thimphu Tshechu &#8211; Day 2</a></h3><div class="rpwe-summary">A light rain did not deter thousands from attending the &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kuenselonline.com/the-masked-dance-from-dolung-goempa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kuenselonline.com/wp-content/uploads/2016/10/P1020143-300x150.jpg" alt="The masked dance from Dolung Goempa"></a><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/the-masked-dance-from-dolung-goempa/" title="Permalink to The masked dance from Dolung Goempa" rel="bookmark">The masked dance from Dolung Goempa</a></h3><div class="rpwe-summary">The Dolungpai Raksha champon perform the dance Tshechu: Believed to have &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kuenselonline.com/the-young-with-big-hearts-go-helping/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kuenselonline.com/wp-content/uploads/2016/10/20160821_135255-300x150.jpg" alt="The young with big hearts go helping"></a><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/the-young-with-big-hearts-go-helping/" title="Permalink to The young with big hearts go helping" rel="bookmark">The young with big hearts go helping</a></h3><div class="rpwe-summary">Community: One doesn’t have to be a millionaire to change &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /-->     
 

     <div class="advertisement">

		

	</div>



      <div class="advertisement">

		
	</div>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 18px !important;
line-height: 1.5em;
}
.rpwe-block li + li img {
width:80px;
height:60px;
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;

}
.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4>K2</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/the-way-we-see-the-world-depends-on-our-mindset/" title="Permalink to The way we see the world depends on our mindset" rel="bookmark">The way we see the world depends on our mindset</a></h3><time class="rpwe-time published" datetime="2016-10-02T12:30:58+00:00">October 2, 2016</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/zhabdrung-ngawang-namgyel-the-founder-of-bhutan/" title="Permalink to Zhabdrung Ngawang Namgyel – the founder of Bhutan" rel="bookmark">Zhabdrung Ngawang Namgyel – the founder of Bhutan</a></h3><time class="rpwe-time published" datetime="2016-10-02T12:02:05+00:00">October 2, 2016</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.kuenselonline.com/grilled-brie-cheese-pencil-asparagus-baked-figs-with-berry-compote/" title="Permalink to Grilled brie cheese, pencil asparagus, baked figs with berry compote" rel="bookmark">Grilled brie cheese, pencil asparagus, baked figs with berry compote</a></h3><time class="rpwe-time published" datetime="2016-10-02T12:01:01+00:00">October 2, 2016</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--><div class="otw-sc-tabs ui-tabs ui-widget ui-widget-content ui-corner-all"><ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li class="ui-state-default ui-corner-top"><a href="#tabs-1"><i class="general foundicon-cloud"> </i>Weather</a></li><li class="ui-state-default ui-corner-top"><a href="#tabs-2"><i class="general foundicon-star"> </i>Zakar</a></li><li class="ui-state-default ui-corner-top"><a href="#tabs-3"><i class="general foundicon-graph"> </i>FX Rate</a></li></ul><div id="tabs-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom"><p><table><tr><td colspan="4"><b> October 14, 2016 </script></b></td></tr><p><tr><th><p align="left"> Type </p></th><th><p align="left"> Region </p></th><th><p align="left"> Max </p></th><th><p align="left"> Min </p></th></tr><tr bgcolor="#eff6fb"><td> <a href="" class="weathericon" data-icon="R"></a> </td><td>Thimphu </td><td>20</td><td> 12 </td></tr><tr><td><a href="" class="weathericon" data-icon="R"></a> </td><td>Gasa </td><td> 17 </td><td> 7 </td></tr><tr bgcolor="#eff6fb"><td> <a href="" class="weathericon" data-icon="R"></a> </td><td>Trongsa </td><td> 16 </td><td>12 </td></tr><tr><td> <a href="" class="weathericon" data-icon="R"></a> </td><td>Bumthang </td><td> 16 </td><td> 11 </td></tr><tr bgcolor="#eff6fb"><td> <a href="" class="weathericon" data-icon="R"></a> </td><td>Trashigang </td>	<td> 29 </td><td> 14</td></tr><tr><td> <a href="" class="weathericon" data-icon="R"></a> </td><td>Sarpang </td><td> 25</td><td> 12 </td></tr><tr bgcolor="#eff6fb"><td> <a href="" class="weathericon" data-icon="R"></a> </td><td>Phuentsholing </td><td> 31 </td><td> 21 </td></tr><tr><td colspan="3">	<font size="2"><i> Source: Meteorology Division, DHMS, MOEA, For any weather information : call hotline 339673</i></font></td></tr></table> </p></div><div id="tabs-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom"><p><b>October 14, 2016</b><br />
<b>Good day</b><br />
- to perform daily rituals<br />
<br />
<b>Bad day</b>  <br />
- to consecrate<br />
- to marry<br />
- to celebrate<br />
- to hoist lungdar<br />
- to appoint to new house<br />
- to shift house<br />
- to enter in a new house<br />
- to start new business<br />
<br />
A good day for rituals (laza) for those born in the ox year. <br />
Generally a good day (sogza) for those born in the tiger and rabbit years. <br />
A bad day (shedza) for those born in the rat and pig years.<br />
<br />
*********************************<br />
<b>October 15, 2016</b><br />
<b>Good day</b><br />
- to perform daily rituals<br />
<br />
<b>Bad day</b>  <br />
- to consecrate<br />
- to roof house<br />
- to enter in a new house<br />
- to hand and take over office<br />
- to shift house<br />
- to start new business<br />
- to marry<br />
<br />
A good day for rituals (laza) for those born in the dragon year.</p></div><div id="tabs-3" class="ui-tabs-panel ui-widget-content ui-corner-bottom"><p><table><tr><td colspan="3"> Nu per units of foreign Currency </td></tr><tr><th><p align="left"> Notes </p></th><th> <p align="left">Buy </p></th><th><p align="left"> Sell <p></th></tr><tr bgcolor="#eff6fb"><td> US $ </td><td> 65.65 </td><td> 67.80 </td></tr><tr><td> Pound </td><td> 83.50 </td><td> 85.80 </td></tr><tr bgcolor="#eff6fb"><td> Euro </td><td> 73.40 </td><td> 75.45 </td></tr><tr><td> YEN (100) </td><td>63.35 </td><td> 65.15 </td></tr><tr bgcolor="#eff6fb"><td> HK $ </td><td> 8.45 </td><td> 8.70 </td></tr><tr><td> AUS $ </td><td> 49.80 </td><td> 51.15 <td></tr><tr bgcolor="#eff6fb"><td> Sing $ </td><td> 47.85</td><td> 49.20</td></tr><tr><td colspan="3"><i> <p align="right"><font size="2">Courtesy BoB. </font></p></i></td></tr></table> </p></div></div><div id="polls-widget-3" class="widget widget_polls-widget"><div class="widget-top"><h4>Polls</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-20" class="wp-polls">
	<form id="polls_form_20" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_20_nonce" name="wp-polls-nonce" value="a1ea69730c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="20" /></p>
		<p style="text-align: center;"><strong>Should Members of Parliament be entitled to long-term study leave?</strong></p><div id="polls-20-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-66" name="poll_20" value="66" /> <label for="poll-answer-66">Yes</label></li>
		<li><input type="radio" id="poll-answer-67" name="poll_20" value="67" /> <label for="poll-answer-67">No</label></li>
		<li><input type="radio" id="poll-answer-68" name="poll_20" value="68" /> <label for="poll-answer-68">Don't know</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(20);" style="width: 100%;" /></p><p style="text-align: center;" class="vwrslt"><a href="#ViewPollResults" onclick="poll_result(20); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-20-loading" class="wp-polls-loading"><img src="http://www.kuenselonline.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li class="arch"><a href="http://www.kuenselonline.com/2015dev3/pollsarchive">Polls Archive</a></li></ul></div></div><!-- .widget /-->


	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-12" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Quick links</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.kuenselonline.com/2015dev3/kuensel/">About Us</a></li>
<li><a href="http://www.bhutan.gov.bt/">Bhutan</a></li>
<li><a href="/rss/">Rss</a></li>
<li><A HREF=-"http://www.kuenselonline.com/archive">Kuensel Archive</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-19" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Social Links</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="https://www.facebook.com/Kuensel">Facebook</a></li>
<li><a href="http://twitter.com/kuenselonline">Twitter</a>
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-14" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contact us</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><P>Kuensel Corporation Ltd. <br/>
PO BOX 204 <br/>
Tel: 975-2-322483/324688 <br/>
Fax: 975-2-322975<BR>
<A HREF="http://www.kuenselonline.com/contact/">Contact us <FONT COLOR="#0099cc">online</font></A>
</P>
<BR>
<A HREF="http://www.asianewsnet.net/"><IMG SRC="http://www.kuenselonline.com/wp-content/uploads/ann_logo_clr_small.png" WIDTH="100" HEIGHT="41"></A>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© Copyright 2016, Kuensel Corporation Ltd. 

		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.kuenselonline.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			<FONT COLOR="#999999">Design: Kuensel. Development & global hosting: <a href="http://webexa.com" target="_blank" /> <B>WEBEXA</B></a></font>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<link rel='stylesheet' id='style-name-css'  href='http://www.kuenselonline.com/wp-content/plugins/lightbox/css/frontend/colorbox-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.kuenselonline.com/wp-content/plugins/slider-image/style/jquery.bxslider.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kuenselonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_core_ajax = {"url":"http:\/\/www.kuenselonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/sb-core/js/sb-core-script.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/sb-tab-widget/js/sb-tab-widget-script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kuenselonline.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/lightbox/js/frontend/custom.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/slider-image/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.kuenselonline.com/wp-content/plugins/slider-image/js/bxslider.setup.js'></script>
    <!--<script type="text/javascript" src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/jquery-1.11.2.min.js"></script>
    <script type="text/javascript" src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/jquery-migrate-1.2.1.min.js"></script>
    <script type="text/javascript" src="http://www.kuenselonline.com/wp-content/themes/sahifa/js/jquery-ui.js"></script>-->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.kuenselonline.com @ 2016-10-15 01:14:07 by W3 Total Cache -->